<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<title>The Observer :   Editorial: First week post-Trump, hate crimes increase</title>
<meta name="description" content="Case Western Reserve University&#039;s independent student news source" />
<meta name="generator" content="WordPress 4.6.1" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<script type="text/javascript">
var addToHomeConfig = {
	expire: 10000,
	touchIcon: true
};
</script>

<link rel="stylesheet" href="http://observer.case.edu/wp-content/themes/snoflex/tools/addtohome/add2home.css">
<script type="application/javascript" src="http://observer.case.edu/wp-content/themes/snoflex/tools/addtohome/add2home.js"></script>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="Shortcut Icon" href="/wp-content/uploads/2012/08/FINAL_ObserverIcon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Observer RSS 2.0" href="http://observer.case.edu/feed/" />
<link rel="alternate" type="text/xml" title="The Observer RSS .92" href="http://observer.case.edu/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Observer Atom 0.3" href="http://observer.case.edu/feed/atom/" />
<link rel="pingback" href="http://observer.case.edu/xmlrpc.php" />

<link rel="stylesheet" media="screen" href="http://observer.case.edu/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />

<link rel="stylesheet" href="http://observer.case.edu/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="http://observer.case.edu/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script src="http://observer.case.edu/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="http://observer.case.edu/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
    $('#topstories').flexslider({
		animationSpeed: 666,
    	animationLoop: true,
    	smoothHeight: true,
		slideshowSpeed: 5000,
		slideshow: true,
	 
		animation: "slide",
		direction: "horizontal"
	    });
  });
$(window).load(function() {
    $('#sportspage').flexslider({
		animationSpeed: 666,
    	smoothHeight: true,
		slideshowSpeed: 5000,
		slideshow: true,
		animation: "slide",
		direction: "horizontal"
    });
  });


$(window).load(function() {
  // The slider being synced must be initialized first
  $('#carousel').flexslider({
    animation: 'slide',
    controlNav: false,
    directionNav: true,
    animationLoop: true,
    slideshow: false,
    itemWidth: 90,
    itemMargin: 5,
    touch: true,
    asNavFor: '#slideshow'
  });
   
  $('#slideshow').flexslider({
    animation: 'slide',
    smoothHeight: true,
    controlNav: false,
    directionNav: true,
    animationLoop: true,
    slideshow: false,
    touch: true,
    sync: "#carousel"
  });
});
</script>

<script type="text/javascript" src="http://observer.case.edu/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js"></script>
<script type="text/javascript" src="http://observer.case.edu/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="http://observer.case.edu/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<script type="text/javascript" src="http://observer.case.edu/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="http://observer.case.edu/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 
 <link rel="stylesheet" href="http://observer.case.edu/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="http://observer.case.edu/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    40,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
			var windowWidth;
        	windowWidth= $(window).width();
        	$( window ).resize(function() {
           		windowWidth = $(window).width();
        	});

        	$('.sf-menu').superfish({
            	onBeforeShow : function (){                 
            		if(!this.is('.sf-menu>li>ul')){
            	        var subMenuWidth = $(this).width();
            	        var parentLi = $(this).parent();                    
            	        var parentWidth = parentLi.width() -8 ;
            	        var subMenuRight = parentLi.offset().left + parentWidth + subMenuWidth;
            	        if(subMenuRight > windowWidth){
            	           	$(this).css('left','auto');
            	            $(this).css('right', parentWidth+'px');
            	        } else {
            	           	$(this).css('right','auto');
            	           	parentWidth +=8;
            	            $(this).css('left', parentWidth+'px');
            	        }
            	    }
            	}
        	});
    }); 
jQuery().ready(function( jQuery ) {
    jQuery(".wp-caption").width(function() {
        return jQuery('img', this).width();
    });
});

</script>
<script type="text/javascript" src="http://observer.case.edu/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js"></script>

<script src="http://observer.case.edu/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js" type="text/javascript"></script>  

          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','ZLWEQnMBjG1478733905');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Observer &raquo; Editorial: First week post-Trump, hate crimes increase Comments Feed" href="http://observer.case.edu/editorial-first-week-post-trump-hate-crimes-increase/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/observer.case.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prettyphoto-css'  href='http://observer.case.edu/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='farbtastic-css'  href='http://observer.case.edu/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://observer.case.edu/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://observer.case.edu/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://observer.case.edu/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://observer.case.edu/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://observer.case.edu/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://observer.case.edu/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-maps-builder-plugin-styles-css'  href='http://observer.case.edu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/css/google-maps-builder.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-map-icons-css'  href='http://observer.case.edu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/css/map-icons.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Arial%2C+sans-serif%7CArial%2C+sans-serif%7CArial%2C+sans-serif%7CArial%2C+sans-serif%7CArial%2C+sans-serif%7CArial%2C+sans-serif%7CArial%2C+sans-serif%7CArial%2C+sans-serif%7CArial%2C+sans-serif%7CArial%2C+sans-serif%7CGilda+Display&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://observer.case.edu/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='gdwpm_styles-css'  href='http://observer.case.edu/wp-content/plugins/google-drive-wp-media/css/lightbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdwpm_img_styles-css'  href='http://observer.case.edu/wp-content/plugins/google-drive-wp-media/css/images.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdwpm_justified_styles-css'  href='http://observer.case.edu/wp-content/plugins/google-drive-wp-media/css/justifiedGallery.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='snoadrotate-default-css-css'  href='http://observer.case.edu/wp-content/plugins/sno-ad-rotate/css/widget-default.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://observer.case.edu/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-40174712-1', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://observer.case.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://observer.case.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://connect.facebook.net/en_US/all.js?ver=4.6.1#xfbml=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fcn_global_data = {"ajaxurl":"http:\/\/observer.case.edu\/wp-admin\/admin-ajax.php","permalink":"http:\/\/observer.case.edu\/editorial-first-week-post-trump-hate-crimes-increase\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://observer.case.edu/wp-content/plugins/facebook-comments-notifier/fb-comments.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://observer.case.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://observer.case.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://observer.case.edu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://observer.case.edu/editorial-first-week-post-trump-hate-crimes-increase/" />
<link rel='shortlink' href='http://observer.case.edu/?p=21388' />
<link rel="alternate" type="application/json+oembed" href="http://observer.case.edu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fobserver.case.edu%2Feditorial-first-week-post-trump-hate-crimes-increase%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://observer.case.edu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fobserver.case.edu%2Feditorial-first-week-post-trump-hate-crimes-increase%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="The Observer GeoRSS-Feed" href="http://observer.case.edu/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />

	<meta property="og:title" content="Editorial: First week post-Trump, hate crimes increase" />
	<meta property="og:type" content="article" />
	<meta name="author" content="" />
	<meta property="og:url" content="http://observer.case.edu/editorial-first-week-post-trump-hate-crimes-increase/" />
	<meta property="og:image" content="" />
	<meta property="og:site_name" content="The Observer" />
	<meta property="og:description"
          content="Since Trump’s surprising victory last week, hate crimes have increased across the country. Vandals have painted swastikas and messages such as “White Power” across various buildings in order to intimidate minorities. Protests against his presidency have taken place just about everywhere: in cities, on college campuses and before major sporting events. Meanwhile, there are people..." />
	<meta property="article:section" content="Editorial" />
	<meta property="article:tag" content="" />
<!-- End of Facebook Meta Tags -->
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://observer.case.edu/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f382b78620&wpp_id=21388';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			
		
		
	
	});
</script>


<style type="text/css" media="screen"><!-- @import url( http://observer.case.edu/wp-content/themes/snoflex/style.css ); --></style>

<style type="text/css" media="screen">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</style>
</head>

<body><ul id="menu"><li>	<form method="get" id="searchform" action="http://observer.case.edu/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
	</li><div class="clear"></div><li><a href="http://observer.case.edu/category/news/">News</a></li><li><a href="http://observer.case.edu/category/news/main-articles/">Headlines</a></li><li><a href="http://observer.case.edu/category/news/spotlight-on-research/">Spotlight On: Research</a></li><li><a href="http://observer.case.edu/category/news/on-the-beat/">On the Beat</a></li><li><a href="http://observer.case.edu/category/news/cleveland-catch-up/">Cleveland Catch Up</a></li><li><a href="http://observer.case.edu/category/arts-entertainment/">Arts & Entertainment</a></li><li><a href="http://www.thecwruobserver.com/category/arts-entertainment/">Sections</a></li><li><a href="http://observer.case.edu/category/arts-entertainment/music/">Music</a></li><li><a href="http://observer.case.edu/category/arts-entertainment/film-tv/">Film and Television</a></li><li><a href="http://observer.case.edu/category/arts-entertainment/tech-arts-entertainment/">Tech</a></li><li><a href="http://observer.case.edu/category/arts-entertainment/games-comics/">Games & Comics</a></li><li><a href="http://observer.case.edu/category/arts-entertainment/food/">Food</a></li><li><a href="http://observer.case.edu/category/arts-entertainment/fine-arts/">Fine Arts</a></li><li><a href="http://observer.case.edu/category/arts-entertainment/theatre-dance/">Theatre & Dance</a></li><li><a href="http://observer.case.edu/category/arts-entertainment/style-arts-entertainment/">Style</a></li><li><a href="http://observer.case.edu/category/arts-entertainment/local-events/">Local Events</a></li><li><a href="http://observer.case.edu/category/arts-entertainment/arts-entertainment-features/">Features</a></li><li><a href="http://observer.case.edu/category/opinion/">Opinion</a></li><li><a href="http://observer.case.edu/category/opinion/main-articles-opinion/">Columns</a></li><li><a href="http://observer.case.edu/category/opinion/editorial/">Editorial</a></li><li><a href="http://observer.case.edu/category/opinion/letters-to-the-editor/">Letters to the Editor</a></li><li><a href="http://observer.case.edu/category/sports/">Sports</a></li><li><a href="http://observer.case.edu/category/sports/football/">Football</a></li><li><a href="http://observer.case.edu/category/sports/soccer/">Soccer</a></li><li><a href="http://observer.case.edu/category/sports/soccer/mens-soccer/">Men's Soccer</a></li><li><a href="http://observer.case.edu/category/sports/soccer/womens-soccer/">Women's Soccer</a></li><li><a href="http://observer.case.edu/category/sports/volleyball/">Volleyball</a></li><li><a href="http://observer.case.edu/category/sports/cross-country/">Cross Country</a></li><li><a href="http://observer.case.edu/category/sports/cleveland-sports/">Cleveland Sports</a></li><li><a href="http://observer.case.edu/category/online-issues/">Print Edition</a></li><li><a href="http://observer.case.edu/category/online-issues/archives/">Archives</a></li><li><a href="http://observer.case.edu/category/online-issues/funpage/comics/">Comics</a></li><li><a href="http://observer.case.edu/about/">About</a></li><li><a href="http://observer.case.edu/staff/">Editorial Board</a></li><li><a href="http://observer.case.edu/spring-semester-job-opportunities/">Job Opportunities</a></li><li><a href="http://observer.case.edu/about/business/">Advertising</a></li><li><a href="http://observer.case.edu/about/business/">About Advertising</a></li><li><a href="http://observer.case.edu/about/business/request/">Place advertising inquiry</a></li><li><a href="http://observer.case.edu/contact-us/">Contact</a></li><li><a href="http://observer.case.edu/submit-a-letter/">Submit Letter</a></li><li><a href="http://observer.case.edu/request-for-coverage/">Request Coverage</a></li></ul><div id="wrap"><div id="mobile-menu"><div class="sitetitle"><div class="headersmall" style="display:none"><a href="http://observer.case.edu"><img src="/wp-content/uploads/2013/09/Web-Masthead480.png" class="headerimage" alt="Case Western Reserve University&#039;s independent student news source" /></a></div><div class="headermedium" style="display:none"><a href="http://observer.case.edu"><img src="/wp-content/uploads/2013/09/Web-Masthead780.png" class="headerimage" alt="Case Western Reserve University&#039;s independent student news source" /></a></div><div class="headerlarge"><a href="http://observer.case.edu"><img src="/wp-content/uploads/2013/09/Web-Masthead980.png" class="headerimage" alt="Case Western Reserve University&#039;s independent student news source" /></a></div></div><div id="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="http://observer.case.edu"><img src="/wp-content/uploads/2013/09/Web-Masthead980.png" class="headerimage" alt="Case Western Reserve University&#039;s independent student news source" /></a></div></div></div><div class="navbarwrap"><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu sno-top-menu"><li id="menu-item-1401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1401"><a href="http://observer.case.edu/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-1403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403"><a href="http://observer.case.edu/category/news/main-articles/">Headlines</a></li>
	<li id="menu-item-4391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4391"><a href="http://observer.case.edu/category/news/spotlight-on-research/">Spotlight On: Research</a></li>
	<li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a href="http://observer.case.edu/category/news/on-the-beat/">On the Beat</a></li>
	<li id="menu-item-14393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14393"><a href="http://observer.case.edu/category/news/cleveland-catch-up/">Cleveland Catch Up</a></li>
</ul>
</li>
<li id="menu-item-1395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1395"><a href="http://observer.case.edu/category/arts-entertainment/">Arts &#038; Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-4532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4532"><a href="http://www.thecwruobserver.com/category/arts-entertainment/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.thecwruobserver.com/category/arts-entertainment/', 'Sections');">Sections</a>
	<ul class="sub-menu">
		<li id="menu-item-2068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2068"><a href="http://observer.case.edu/category/arts-entertainment/music/">Music</a></li>
		<li id="menu-item-4536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4536"><a href="http://observer.case.edu/category/arts-entertainment/film-tv/">Film and Television</a></li>
		<li id="menu-item-13550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13550"><a href="http://observer.case.edu/category/arts-entertainment/tech-arts-entertainment/">Tech</a></li>
		<li id="menu-item-4530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4530"><a href="http://observer.case.edu/category/arts-entertainment/games-comics/">Games &#038; Comics</a></li>
		<li id="menu-item-4529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="http://observer.case.edu/category/arts-entertainment/food/">Food</a></li>
		<li id="menu-item-4492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4492"><a href="http://observer.case.edu/category/arts-entertainment/fine-arts/">Fine Arts</a></li>
		<li id="menu-item-4531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="http://observer.case.edu/category/arts-entertainment/theatre-dance/">Theatre &#038; Dance</a></li>
		<li id="menu-item-4498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4498"><a href="http://observer.case.edu/category/arts-entertainment/style-arts-entertainment/">Style</a></li>
		<li id="menu-item-4672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4672"><a href="http://observer.case.edu/category/arts-entertainment/local-events/">Local Events</a></li>
	</ul>
</li>
	<li id="menu-item-4528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4528"><a href="http://observer.case.edu/category/arts-entertainment/arts-entertainment-features/">Features</a></li>
</ul>
</li>
<li id="menu-item-1405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1405"><a href="http://observer.case.edu/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-1407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1407"><a href="http://observer.case.edu/category/opinion/main-articles-opinion/">Columns</a></li>
	<li id="menu-item-1406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1406"><a href="http://observer.case.edu/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-1408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408"><a href="http://observer.case.edu/category/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
</ul>
</li>
<li id="menu-item-17537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17537"><a href="http://observer.case.edu/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-17122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17122"><a href="http://observer.case.edu/category/sports/football/">Football</a></li>
	<li id="menu-item-17120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17120"><a href="http://observer.case.edu/category/sports/soccer/">Soccer</a>
	<ul class="sub-menu">
		<li id="menu-item-17119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17119"><a href="http://observer.case.edu/category/sports/soccer/mens-soccer/">Men&#8217;s Soccer</a></li>
		<li id="menu-item-17121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17121"><a href="http://observer.case.edu/category/sports/soccer/womens-soccer/">Women&#8217;s Soccer</a></li>
	</ul>
</li>
	<li id="menu-item-17123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17123"><a href="http://observer.case.edu/category/sports/volleyball/">Volleyball</a></li>
	<li id="menu-item-17124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17124"><a href="http://observer.case.edu/category/sports/cross-country/">Cross Country</a></li>
	<li id="menu-item-1830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830"><a href="http://observer.case.edu/category/sports/cleveland-sports/">Cleveland Sports</a></li>
</ul>
</li>
<li id="menu-item-3835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3835"><a href="http://observer.case.edu/category/online-issues/">Print Edition</a>
<ul class="sub-menu">
	<li id="menu-item-10381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10381"><a href="http://observer.case.edu/category/online-issues/archives/">Archives</a></li>
	<li id="menu-item-17684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17684"><a href="http://observer.case.edu/category/online-issues/funpage/comics/">Comics</a></li>
</ul>
</li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171"><a href="http://observer.case.edu/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://observer.case.edu/staff/">Editorial Board</a></li>
	<li id="menu-item-21128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21128"><a href="http://observer.case.edu/spring-semester-job-opportunities/">Job Opportunities</a></li>
</ul>
</li>
<li id="menu-item-4051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4051"><a href="http://observer.case.edu/about/business/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-6228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6228"><a href="http://observer.case.edu/about/business/">About Advertising</a></li>
	<li id="menu-item-6227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6227"><a href="http://observer.case.edu/about/business/request/">Place advertising inquiry</a></li>
</ul>
</li>
<li id="menu-item-3804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3804"><a href="http://observer.case.edu/contact-us/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-3806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3806"><a href="http://observer.case.edu/submit-a-letter/">Submit Letter</a></li>
	<li id="menu-item-3805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3805"><a href="http://observer.case.edu/request-for-coverage/">Request Coverage</a></li>
</ul>
</li>
</ul></div></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					$(window).load(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					
					function resizeMenuTop() {
						
						if ($( window).width() < 980) { return; }

						var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;

						if ($('#menu-more-top').is(':visible')) { moreWidthTop = $('#menu-more-top').width(); }			
																		
						var MenuTopWidth = $('#navbarbackground').width() - 10;

						if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) 
						{ 
							$('.sno-top-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
							if ($('#menu-more-top').is(':hidden')) { $('#menu-more-top').css({display: "block"}); }			
							resizeMenuTop(); 
						} 
						 
					}
					$( window ).scroll(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					});
            		$( window ).resize(function() { 
	            		
             	   		if ($( window).width() > 980) { resizeMenuTop(); };
            		});   
 				</script><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="http://observer.case.edu/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"></div></a>        		<a onclick="window.open('http://feedburner.google.com/fb/a/mailverify?uri=thecwruobserver/TYVA', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" href="#">
        			<div class="alt-header-social social-border sno-email dashicons dashicons-email-alt"></div>
        		</a><a target="_blank" href="https://www.youtube.com/channel/UCi0y4aswGF9J0_ZpZfigSrg">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube"></div>
        	</a><a target="_blank" href="https://plus.google.com/107437023877367877408">
	       		<div class="alt-header-social-fa social-border sno-google-plus fa fa-google-plus"></div>
	        </a><a target="_blank" href="http://twitter.com/cwruobserver">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"></div>
        	</a><a target="_blank" href="http://facebook.com/cwruobserver">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
                    <script src="http://observer.case.edu/wp-content/themes/snoflex/javascript/date.js" type="text/javascript"></script>
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform" action="http://observer.case.edu/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
				</div>
	</div>
</div><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="classic_story"><div id="content"><div id="contentleft"><div class="postarea"><h1 class="storyheadline">Editorial: First week post-Trump, hate crimes increase</h1><div class="clear"></div><div class="permalinkphotobox"><div class="clear"></div><div class="photobottom"></div></div><div class="storydetails"><p><span class="storydate">November 18, 2016</span><br /><span class="storycategory">Filed under <a href="http://observer.case.edu/category/opinion/editorial/" rel="category tag">Editorial</a>, <a href="http://observer.case.edu/category/opinion/" rel="category tag">Opinion</a></span></p></div><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																		$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='http://observer.case.edu/editorial-first-week-post-trump-hate-crimes-increase/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fobserver.case.edu%2Feditorial-first-week-post-trump-hate-crimes-increase%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Editorial%3A+First+week+post-Trump%2C+hate+crimes+increase&amp;url=http%3A%2F%2Fobserver.case.edu%2F%3Fp%3D21388" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"></div></a><a data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '21388';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 8 + 5?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="8299988105" /><input type="hidden" name="_wp_http_referer" value="/editorial-first-week-post-trump-hate-crimes-increase/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Above').click(function(){
											var storyid = '21388';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 13;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<p id='graph1'><span style="font-weight: 400;">Since Trump’s surprising victory last week, hate crimes have increased across the country. Vandals have painted swastikas and messages such as “White Power” across various buildings in order to intimidate minorities. Protests against his presidency have taken place just about everywhere: in cities, on college campuses and before major sporting events.</span></p>
<p id='graph2'><span style="font-weight: 400;">Meanwhile, there are people celebrating a Trump presidency as if they broke a 52-year old curse. How is this stark divide possible?</span></p>
<p id='graph3'><span style="font-weight: 400;">Two differing narratives have risen from the increased hatred since election night. Liberals believe that minorities are being targeted, and conservatives believe that Trump supporters are being targeted. </span></p>
<p id='graph4'><span style="font-weight: 400;">Is one of these true? Are both of these true? </span></p>
<p id='graph5'><span style="font-weight: 400;">The driving force behind the persecution of Trump supporters is a video that went viral last week. Three Black men and two Black women assaulted a White man in the streets of Chicago. One of the attacking men stole his car during the fight, while he still clung on to the door. The crowd of people waiting for the bus began to accuse the man of voting for Donald Trump, which he believes may have made the beating worse, but no one from the crowd attempted to help the man.</span></p>
<p id='graph6'><span style="font-weight: 400;">The initial belief of the video was that the man was being attacked because he voted for Donald Trump, and several media outlets ran with the idea. The video has been shared by White supremacist blogs, and some media outlets such as Infowars even compared it to a lynching, a violent act where Black men were castrated, hung and set on fire by communities of White people who ultimately went unpunished.</span></p>
<p id='graph7'><span style="font-weight: 400;">However, both the Chicago Police Department and the victim, David Wilcox, have acknowledged that politics did not start the tragic beating that he suffered, but the incident has emerged from a traffic altercation. The attackers’ black sedan scraped his vehicle.</span></p>
<p id='graph8'><span style="font-weight: 400;">&#8220;I stopped and parked. And I asked if they had insurance, and the next thing that I knew they were beating the s&#8212; out of me,&#8221; Wilcox said to the Chicago Tribune.</span></p>
<p id='graph9'><span style="font-weight: 400;">What happened to Wilcox should never have happened, and those who are responsible need to answer to the law. But this video is not an example of Trump supporters being attacked for simply supporting him, nor should it be used that way. Even though none of the crowd attempted to help or physically harm Wilcox, their jeering about politics did not improve the situation.</span></p>
<p id='graph10'><span style="font-weight: 400;">While there are not yet any objective measures for attacks on Trump supporters, incidents involving hatred against racial groups and religious minorities have increased since last week. Over 300 acts of intimidation, vandalism or harassment have been reported to the Southern Poverty Law Center since election day alone. Experts have compared the spike to post 9/11 levels, when peaceful Muslims faced retaliation for the actions of terrorists. The latest FBI reports show a 67 percent increase from 2014 to 2015 in hate crimes against Muslims.</span></p>
<p id='graph11'><span style="font-weight: 400;">These instances of hatred include racist and anti-Semitic chants towards students and vandalization of property with racial slurs and White supremacist messages. Muslim women have reported being physically assaulted and threatened, and some have stopped wearing their hijab to avoid becoming the target of violence.</span></p>
<p id='graph12'><span style="font-weight: 400;">The political rhetoric has gotten to the point where a child can literally connect the racist dots. Kindergarten students, 13 years away from participating in their first election, claimed that they voted for Donald Trump, and told a Hispanic child that he would be deported. Where does a five year old hear such things?</span></p>
<p id='graph13'><span style="font-weight: 400;">What can we do for each other in the face of such deep division?</span></p>
<p id='graph14'><span style="font-weight: 400;">These are tough times, especially for minorities who continue to fight against harmful rhetoric. Any efforts to create unity and peace will go a long way for someone who feels that this country no longer has space for them. Conversations about the scope of the government can be set aside; people as human beings are more important than having a big or small government.</span></p>
<p id='graph15'><span style="font-weight: 400;">Fortunately, the President-elect did not stay completely silent. After being prompted, Donald Trump addressed the surging rates of hateful incidents occurring after his own victory.</span></p>
<p id='graph16'><span style="font-weight: 400;">&#8220;I am so saddened to hear that,&#8221; Trump said in an interview on 60 Minutes. &#8220;And I say, &#8216;Stop it.&#8217; If it—if it helps, I will say this, and I will say right to the cameras: &#8216;Stop it.'&#8221; </span></p>
<p id='graph17'><span style="font-weight: 400;">But the societal damage is done, and the fact of the matter is that, regardless of what Trump thinks, his rhetoric and status are empowering racists. They now have a voice and aren&#8217;t afraid of being told they are wrong.  </span></p>
<p id='graph18'><span style="font-weight: 400;">Especially when they see representation in the White House.</span></p>
<p id='graph19'><span style="font-weight: 400;">Donald Trump has appointed a White nationalist, Stephen Bannon, as chief strategist. Before joining Trump’s campaign, he ran Breitbart News.</span></p>
<p id='graph20'><span style="font-weight: 400;">There is going to be a White supremacist in the White House in 2017.</span></p>
<p id='graph21'><span style="font-weight: 400;">Actions do speak louder than words, which is why hundreds of people have found ways to become involved with groups like Black Lives Matter since Election Day. Even on-campus groups have organized protests and rallies.</span></p>
<p id='graph22'><span style="font-weight: 400;">If you voted for Trump, show through your actions that you don’t support the rhetoric that led to the recent rise in hate crimes.</span></p>
<p id='graph23'><span style="font-weight: 400;">If you voted for someone else, do more than share articles on Facebook to show how outraged and flabbergasted you are.</span></p>
<p id='graph24'><span style="font-weight: 400;">Take peaceful action. Don’t be a bystander.</span></p>
</p><div id="story_bottom"></div><div class="clear"></div><div class="postmeta"></div></div><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div id="comments" class="sno-animate" style="height:60px;display:block"></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><h2>Leave a Comment</h2></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">
In an effort to promote dialogue and the sharing of ideas, The Observer encourages members of the university community to respectfully voice their comments below. Comments that fail to meet the standards of respect and mutual tolerance will be removed as necessary.<br /><br />





<form action="http://observer.case.edu/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="21388" /></p>






</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar">
			<div class="widgetwrap sno-animate"><h4 class="widget3">Security Alerts</h4><div class="widgetbody3" style="">
			<div class="snotextwidget">		
				<iframe src="https://www.google.com/maps/d/u/1/embed?mid=1y4vWzXJxp7hc88kpwzhFoFMNi5I" width="480" height="240"></iframe>			</div>

		<div class="widget-expander" style="padding-bottom:0px"></div><div class="clear"></div>

			</div>
			
		<div style="display:block !important;
		
						background: #0a304e url(http://observer.case.edu/wp-content/themes/snoflex/images/navbg.png) repeat-x  !important;
				" class="widgetfooter3"></div>
</div>

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<div style="clear:both"></div><div class="widgetwrap sno-animate"><div>
</div><div class="titlewrap"><h2>Popular Stories</h2></div><div class="widgetbody">
<ul class="wpp-list">
<li><a href="http://observer.case.edu/letter-to-the-editor-afro-am-and-asa-response-to-an-end-to-udc/" title="Letter to the Editor: Afro Am and ASA response to “An end to UDC”" class="wpp-post-title" target="_self">Letter to the Editor: Afro Am and ASA response to “An end to UDC”</a> </li>
<li><a href="http://observer.case.edu/zeta-psi-house-caught-fire-during-ritual/" title="Zeta Psi house caught fire during ritual" class="wpp-post-title" target="_self">Zeta Psi house caught fire during ritual</a> </li>
<li><a href="http://observer.case.edu/upbeats-showcases-little-known-names-high-quality-music/" title="UPBeats showcases little-known names, high-quality music" class="wpp-post-title" target="_self">UPBeats showcases little-known names, high-quality music</a> </li>
<li><a href="http://observer.case.edu/what-your-tour-guides-dont-tell-you-about-case-western/" title="What your tour guides don’t tell you about Case Western" class="wpp-post-title" target="_self">What your tour guides don’t tell you about Case Western</a> </li>
<li><a href="http://observer.case.edu/despite-friction-usg-udc-see-unity-ahead/" title="Despite friction, USG, UDC see unity ahead" class="wpp-post-title" target="_self">Despite friction, USG, UDC see unity ahead</a> </li>
<li><a href="http://observer.case.edu/et-tu-sparty/" title="Et tu, Sparty?" class="wpp-post-title" target="_self">Et tu, Sparty?</a> </li>
<li><a href="http://observer.case.edu/next-steps/" title="Next Steps" class="wpp-post-title" target="_self">Next Steps</a> </li>
<li class="current"><a  title="Editorial: First week post-Trump, hate crimes increase" class="wpp-post-title" target="_self">Editorial: First week post-Trump, hate crimes increase</a> </li>
<li><a href="http://observer.case.edu/letter-to-the-editor-an-end-to-the-undergraduate-diversity-collaborative/" title="Letter to the Editor: An End to the Undergraduate Diversity Collaborative" class="wpp-post-title" target="_self">Letter to the Editor: An End to the Undergraduate Diversity Collaborative</a> </li>
<li><a href="http://observer.case.edu/letter-to-the-editor-in-response-to-an-end-to-the-undergraduate-diversity-collaborative/" title="Letter to the Editor: In response to &#8220;An End to the Undergraduate Diversity Collaborative&#8221;" class="wpp-post-title" target="_self">Letter to the Editor: In response to &#8220;An End to the Undergraduate Diversity Collaborative&#8221;</a> </li>

</ul>
</div><div class="widgetfooter3"></div></div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</div></div></div></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footeradboardwrap">
	<div id="footeradboard">
	<div class="footeradboardadwrap">
		 </div>
	 
	 	 
	 <div class="footeradright">

	<a target="_blank" href="http://ohiofairtrade.com/"><img src="http://observer.case.edu/wp-content/uploads/2014/11/footerohio-300x237.png" class="footerimageright" /></a>
	 </div>

		
	</div>
</div>
<div class="footername"><div class="footerleft"><p><a href="http://observer.case.edu">The Observer</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="http://observer.case.edu/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"></div></a>        		<a onclick="window.open('http://feedburner.google.com/fb/a/mailverify?uri=thecwruobserver/TYVA', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" href="#">
        			<div class="alt-header-social social-border sno-email dashicons dashicons-email-alt"></div>
        		</a><a target="_blank" href="https://www.youtube.com/channel/UCi0y4aswGF9J0_ZpZfigSrg">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube"></div>
        	</a><a target="_blank" href="https://plus.google.com/107437023877367877408">
	       		<div class="alt-header-social-fa social-border sno-google-plus fa fa-google-plus"></div>
	        </a><a target="_blank" href="http://twitter.com/cwruobserver">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"></div>
        	</a><a target="_blank" href="http://facebook.com/cwruobserver">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>Case Western Reserve University&#039;s independent student news source</p></div><div class="footersearch">	<form method="get" id="searchform" action="http://observer.case.edu/">
			<label for="s" class="assistive-text">Search</label>
			<input type="text" class="field" name="s" id="s" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-1394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1394"><a href="http://www.cwruobserver.com.php53-26.dfw1-2.websitetestlink.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.cwruobserver.com.php53-26.dfw1-2.websitetestlink.com/', 'Home');">Home</a></li>
<li id="menu-item-3836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3836"><a href="http://observer.case.edu/category/online-issues/">Online Issues</a>
<ul class="sub-menu">
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://observer.case.edu/category/news/">News</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://observer.case.edu/category/arts-entertainment/">Arts &#038; Entertainment</a></li>
	<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="http://observer.case.edu/category/sports/">Sports</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-177"><a href="http://observer.case.edu/category/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-1392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1392"><a href="http://observer.case.edu/about/">About <i>The Observer</i></a>
<ul class="sub-menu">
	<li id="menu-item-1393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1393"><a href="http://observer.case.edu/staff/">Staff</a></li>
	<li id="menu-item-14385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14385"><a href="http://observer.case.edu/about/business/request/">Place an advertising inquiry</a></li>
	<li id="menu-item-14386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14386"><a href="http://observer.case.edu/request-for-coverage/">Request for Coverage</a></li>
	<li id="menu-item-14387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14387"><a href="http://observer.case.edu/submit-a-letter/">Letter to the Editor</a></li>
</ul>
</li>
</ul></div></div><div class="footercredit"><p><a href="http://observer.case.edu">The Observer</a> &bull; &copy; 2016 2015 &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="http://observer.case.edu/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
// start of scroll to view

$(document).ready(function() {

var win = $(window);
var allMods = $(".sno-animate");
var allWPcaptions = $(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
else {
  /*  Like this!  */
  el.css('visibility', 'hidden');
  }
});
allWPcaptions.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


$(window).scroll(function(event) {
  
  $(".sno-animate").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  $(".wp-caption").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">

( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '#mobile_menu_icon' ).on( 'touchstart click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '#wrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script><script type='text/javascript' src='http://observer.case.edu/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/observer.case.edu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://observer.case.edu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/observer.case.edu\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://observer.case.edu/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://observer.case.edu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/plugins//gmb-infobubble.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmb_data = {"i18n":{"get_directions":"Get Directions","visit_website":"Visit Website"},"infobubble_args":{"shadowStyle":0,"padding":12,"backgroundColor":"rgb(255, 255, 255)","borderRadius":3,"arrowSize":15,"minHeight":20,"maxHeight":450,"minWidth":200,"maxWidth":350,"borderWidth":0,"disableAutoPan":true,"disableAnimation":true,"backgroundClassName":"gmb-infobubble","closeSrc":"https:\/\/www.google.com\/intl\/en_us\/mapfiles\/close.gif"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://observer.case.edu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/assets/js/frontend/google-maps-builder.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://observer.case.edu/wp-content/plugins/google-maps-builder/vendor/wordimpress/maps-builder-core/includes/libraries/map-icons/js/map-icons.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://observer.case.edu/wp-content/plugins/google-drive-wp-media/js/lightbox.js?ver=2.4'></script>
<script type='text/javascript' src='http://observer.case.edu/wp-content/plugins/google-drive-wp-media/js/justifiedGallery.js?ver=2.4'></script>
<script type='text/javascript' src='http://observer.case.edu/wp-content/plugins/google-drive-wp-media/js/script.js?ver=2.4'></script>
<script type='text/javascript' src='http://observer.case.edu/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto({ theme: 'facebook', default_width: 750, default_height: 500, social_tools: '<div class="facebook"><iframe src="//www.facebook.com/plugins/like.php?href={location_href}&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:21px;" allowTransparency="true"></iframe></div>' });
});
</script>
</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="http://observer.case.edu/">
											<label for="s" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
											<div type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"></div>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="hover-menu"><div class="sno-menu menu-icon dashicons dashicons-menu"></div><div class="sno-menu close-icon foundation-icons fi-x" style="display:none;"></div></div><div id="search-top"><div class="sno-search-button fa fa-search"></div></div><div class="socialmedia"><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																		$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='http://observer.case.edu/editorial-first-week-post-trump-hate-crimes-increase/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fobserver.case.edu%2Feditorial-first-week-post-trump-hate-crimes-increase%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Editorial%3A+First+week+post-Trump%2C+hate+crimes+increase&amp;url=http%3A%2F%2Fobserver.case.edu%2F%3Fp%3D21388" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"></div></a><a data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '21388';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 4 + 1?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="8299988105" /><input type="hidden" name="_wp_http_referer" value="/editorial-first-week-post-trump-hate-crimes-increase/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '21388';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 5;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"></div></a></div><div class="lf_headerleft"><a href="/"><img src="/wp-content/uploads/2013/09/Web-Masthead480.png" alt="Case Western Reserve University&#039;s independent student news source" /></a></div><div class="hover_title"><div class="hover_titletext">Editorial: First week post-Trump, hate crimes increase</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul id="slidemenu" class="mobile-menu"><li class="mobile-search"><form method="get" id="searchform-alt" action="http://observer.case.edu/">
									<label for="s" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1401"><a href="http://observer.case.edu/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403"><a href="http://observer.case.edu/category/news/main-articles/">Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4391"><a href="http://observer.case.edu/category/news/spotlight-on-research/">Spotlight On: Research</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a href="http://observer.case.edu/category/news/on-the-beat/">On the Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14393"><a href="http://observer.case.edu/category/news/cleveland-catch-up/">Cleveland Catch Up</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1395"><a href="http://observer.case.edu/category/arts-entertainment/">Arts &#038; Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4532"><a href="http://www.thecwruobserver.com/category/arts-entertainment/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.thecwruobserver.com/category/arts-entertainment/', 'Sections');">Sections</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2068"><a href="http://observer.case.edu/category/arts-entertainment/music/">Music</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4536"><a href="http://observer.case.edu/category/arts-entertainment/film-tv/">Film and Television</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13550"><a href="http://observer.case.edu/category/arts-entertainment/tech-arts-entertainment/">Tech</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4530"><a href="http://observer.case.edu/category/arts-entertainment/games-comics/">Games &#038; Comics</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="http://observer.case.edu/category/arts-entertainment/food/">Food</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4492"><a href="http://observer.case.edu/category/arts-entertainment/fine-arts/">Fine Arts</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4531"><a href="http://observer.case.edu/category/arts-entertainment/theatre-dance/">Theatre &#038; Dance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4498"><a href="http://observer.case.edu/category/arts-entertainment/style-arts-entertainment/">Style</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4672"><a href="http://observer.case.edu/category/arts-entertainment/local-events/">Local Events</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4528"><a href="http://observer.case.edu/category/arts-entertainment/arts-entertainment-features/">Features</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1405"><a href="http://observer.case.edu/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1407"><a href="http://observer.case.edu/category/opinion/main-articles-opinion/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1406"><a href="http://observer.case.edu/category/opinion/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408"><a href="http://observer.case.edu/category/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17537"><a href="http://observer.case.edu/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17122"><a href="http://observer.case.edu/category/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17120"><a href="http://observer.case.edu/category/sports/soccer/">Soccer</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17119"><a href="http://observer.case.edu/category/sports/soccer/mens-soccer/">Men&#8217;s Soccer</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17121"><a href="http://observer.case.edu/category/sports/soccer/womens-soccer/">Women&#8217;s Soccer</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17123"><a href="http://observer.case.edu/category/sports/volleyball/">Volleyball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17124"><a href="http://observer.case.edu/category/sports/cross-country/">Cross Country</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1830"><a href="http://observer.case.edu/category/sports/cleveland-sports/">Cleveland Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3835"><a href="http://observer.case.edu/category/online-issues/">Print Edition</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10381"><a href="http://observer.case.edu/category/online-issues/archives/">Archives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17684"><a href="http://observer.case.edu/category/online-issues/funpage/comics/">Comics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171"><a href="http://observer.case.edu/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://observer.case.edu/staff/">Editorial Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21128"><a href="http://observer.case.edu/spring-semester-job-opportunities/">Job Opportunities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4051"><a href="http://observer.case.edu/about/business/">Advertising</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6228"><a href="http://observer.case.edu/about/business/">About Advertising</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6227"><a href="http://observer.case.edu/about/business/request/">Place advertising inquiry</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3804"><a href="http://observer.case.edu/contact-us/">Contact</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3806"><a href="http://observer.case.edu/submit-a-letter/">Submit Letter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3805"><a href="http://observer.case.edu/request-for-coverage/">Request Coverage</a></li>
</ul>
</li>
</ul></div></ul></div><script type="text/javascript">
		$(document).ready(function(){
			

			function sharingIconsResize() {
				if ($(window).width() < 850) {
					var socialwidth;
					var count = $("#mobile-socialmedia .sharing-mobile-show").length;
					if (count != 0) {
						socialwidth = 100 / count;
						$('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
					}
				} else {
					$('#sno_hoverbar .sharing-icon').width('50px');
				}
			}
						
			$('.sno-search-button').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '0' });
			});
			$('.sno-search-close').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '-50px' });
			});

			var NavScrollTop		= $(window).scrollTop();
    		
    		if( $('.navbarwrap').length ) {
    			var	TopNavOffset 		= $('.navbarwrap').offset().top;
				var TopNavDistance		= (TopNavOffset - NavScrollTop);
   	 		}
   	 		if( $('.subnavbarwrap').length ) {
	   	 		var	BottomNavOffset 	= $('.subnavbarwrap').offset().top;
	   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
   	 		}
   	 		
   	 		$('.mobile-menu').height( $(window).height() - 95);
   	 		
   	 		var HoverOffset = 0, HoverOffset2 = 0;
			   	 		var HoverHeight = $('#sno_hoverbar').outerHeight();
   	 		var HoverHeight2 = $('#sno_hoverbar').outerHeight();
   	 		
			
			var CurrentScroll = 0;
			var WindowHeight = $(document).height() - $('.footerwrap').height();
			
							WindowHeight -= $('#commentswrap').height();		
						
			
			$('.sno-menu').click(function() {
			
				$('#hoverbar_menu').fadeToggle();
				$('.menu-icon').toggle();
				$('.close-icon').toggle();
				$('#hoverbar_menu').css({ height: $(window).height() - 50 });
			
			});
			
			$(window).scroll(function(event) {
				var NextScroll = $(this).scrollTop();

				var ScrollPercent = (NextScroll / (WindowHeight - $(window).height())) * 100;
				

				$('#progress-bar-color').css({ width: ScrollPercent + '%'});
				$('#hoverbar_menu').css({ top: $('#sno_hoverbar').height() });
				
				if ( ScrollPercent > 100 ) {
										$('.sno-arrow-up').css({ background: '#0a304e', color: '#eee'});
					$('.sno-menu').css({ background: '#0a304e', color: '#eee'});
					$('.socialmedia .sharing-icon').css({ opacity: 1 })
					
					
				} else {
										$('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
					$('.sno-menu').css({ background: '#eee', color: '#ccc'});
				}
				
				if (NextScroll > CurrentScroll && $(document).scrollTop() > 300) {
					if ($('#sno_hoverbar').is(":hidden")) {
						$('#sno_hoverbar').show();
						$('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
						
												
													var lpb = $('.lf_headerleft').width();
							lpb += $('#sno_hoverbar .sno-menu').width(); 							var rpb = 50 + $('.socialmedia').width();
															rpb += $('#sno_hoverbar .sno-search-button').width();
														$('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
						        			}


        			
				} else if (NextScroll < CurrentScroll && $(document).scrollTop() < 300 && $('#sno_hoverbar').is(":visible")) {
				
						$('#hoverbar_menu').hide();
						$('.close-icon').hide();
						$('.menu-icon').show();
						$('#hoverbar_menu').hide();
						$('#sno_hoverbar').stop().animate({
							top: '-50px'
							},300, function(){
								$('#sno_hoverbar').hide();
							});
						if ( $('.navbarwrap').length ) { $('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
						if ( $('.subnavbarwrap').length ) { $('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }

				}
			CurrentScroll = NextScroll;
			});


		});

		$("#snotop").hide();
	
		$(function () {
			$(window).scroll(function () {
				if ($(this).scrollTop() > 500) {
					$('#snotop').fadeIn();
				} else {
					$('#snotop').fadeOut();
				}
			});

			$('#back-top a').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});
	</script></body></html>